Read about our upcoming Code of Conduct on this issue

Commit 527010c5 authored by Tiger Watson's avatar Tiger Watson
Browse files

Merge branch '1332-job-failed-1687077556-go-1-16-8-no-longer-required' into 'main'

Golang 1.17.1 is actually required, not 1.17.2

Closes #1332

See merge request gitlab-org/gitlab-development-kit!2211
......@@ -2,7 +2,7 @@
# files from GDK sub-projects.
#
# Do not modify this file directly.
golang 1.16.9 1.16.8 1.17.2
golang 1.16.9 1.16.8 1.17.1
minio 2021-04-06T23-11-00Z
nodejs 14.17.5
postgres 12.6 11.9
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment