Commit 6eaf3468 authored by James Lopez's avatar James Lopez
Browse files

Add note about settings

parent 80094d2167b9
......@@ -4,6 +4,8 @@
- This feature was [introduced][ce-3050] in GitLab 8.9
- Importing will not be possible if the import instance version is lower
than that of the exporter.
- For existing installations, the project import option has to be enabled in
application settings (admin area).
The GitLab Import/Export version can be checked by using:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment