Read about our upcoming Code of Conduct on this issue

Commit d04e8f4f authored by Sebastiaan Lokhorst's avatar Sebastiaan Lokhorst
Browse files

Update Ruby version to 2.3 in README

parent 176b7892cc4b
......@@ -69,7 +69,7 @@ Instructions on how to start GitLab and how to run the tests can be found in the
GitLab is a Ruby on Rails application that runs on the following software:
- Ubuntu/Debian/CentOS/RHEL
- Ruby (MRI) 2.1
- Ruby (MRI) 2.3
- Git 2.7.4+
- Redis 2.8+
- MySQL or PostgreSQL
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment