• alex@thinkpad's avatar
    QEMU install: GDB 8.2.x does not work :( · a88e94e1896b
    alex@thinkpad authored
    - back to GDB 8.1
    - GDB 8.2.x is no longer accepted
    - using precompiled toolchain 7-2018-q2-update for both Mac and WSL (with GDB 8.1.x)
    
    --HG--
    branch : qemu
    a88e94e1896b