Commit 1657e2f9 authored by Pierre-Yves David's avatar Pierre-Yves David 🐙
Browse files

packaging: update compatible version

This has been tested with 4.3 too.
parent dd3eb2215f24
......@@ -6,6 +6,6 @@
# GNU General Public License version 2 or any later version.
__version__ = '6.7.0.dev'
testedwith = '3.8.4 3.9.2 4.0.2 4.1.3 4.2.2'
testedwith = '3.8.4 3.9.2 4.0.2 4.1.3 4.2.3 4.3.2'
minimumhgversion = '3.8'
buglink = 'https://bz.mercurial-scm.org/'
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment