Read about our upcoming Code of Conduct on this issue

This instance will be upgraded to Heptapod 0.28.0 on 2022-01-18 at 14:00 UTC+1 (a few minutes of down time)

faster test ?

latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • jobs:checks-py2:script config should be a string or an array of strings
You can also test your .gitlab-ci.yml in CI Lint