• Georges Racinet's avatar
    Heptapod CI: no need to upgrade hg-evolve · 774b2250a308
    Georges Racinet authored
    It is fresh enough in the base image to avoid problems such as
    topic awareness with hg-evolve < 9.3.0. The requirements of
    py-heptapod and HGitaly should do the rest.
    
    --HG--
    branch : heptapod-stable
    774b2250a308
hgitaly-test-build 4.2 KB